登录 注册 App下载 简体中文
  • 简体中文
  • English
  • 交易
  • 行情
  • 快讯
  • 首页 > 资讯 > 快讯

    慢雾预警:Windows 高危漏洞 CVE-2019-0708 预警

    2019-05-15 14:55

    今日,据慢雾消息,微软发布了针对远程桌面(RDP)服务远程代码执行漏洞CVE-2019-0708的修复补丁。攻击者一旦成功触发该漏洞,便可以在目标系统上执行任意代码,受影响的系统包括Windows XP Windows 7等常用桌面系统和Windows2003,Windows2008,Windows2008R2等常用的服务器系统,影响广泛。此外,该漏洞的触发无需任何用户交互操作,这也就意味着,攻击者可以利用该漏洞制作类似于2017年席卷全球的WannaCry类的蠕虫病毒,进行大规模传播和破坏。
    目前,微软已经为Windows 7、Windows Server 2008 R2、Windows Server 2008提供了相关的安全更新。同时,微软也特例为已经停止支持的Windows 2003和Windows XP提供了修复程序,而Windows 8和Windows 10暂不受该漏洞影响。

    慢雾解决方案:

    1.鉴于数字货币领域资金安全的高特殊性,慢雾建议用户请第一时间安装补丁。

    2.Windows 7和Server 2008可通过系统更新安装补丁。

    3.停止支持的Windows 2003和Windows XP可通过以下链接下载安装补丁:https://support.microsoft.com/zh-cn/help/4500705/customer-guidance-for-cve-2019-0708